愛查股網 www.qgzssp.live 股票查詢最好股票網 個股數據查詢好股網 手機訪問本頁
| 保存本站網址 | 關閉站內廣告
愛查股網
股票查詢最好股票網 個股數據查詢好股網
您的位置:愛查股網 > 股票公式 > 通達信公式
股票公式搜索:

通達信大小雙底通吃指標公式

R1:=AMOUNT/VOL/100;
R2:=(3*HIGH+LOW+OPEN+2*CLOSE)/7;
R3:=SUM(AMOUNT,55)/R1/100;
R4:=DMA(R2,VOL/R3);
R5:=100*(CLOSE-R4)/R4;
下:=MA(R5,34)-1.95*STDP(R5,34);
小底:IF(REF(下>R5,1) AND R5>下,20,0),COLOR8977FF,LINETHICK2;
大底:IF(LAST(下>R5,5,1),50,0),COLORRED,LINETHICK2;
TDXSTEP246:DRAWICON(REF(下>R5,1) AND R5>下,21,1);
TDXSTEP247:DRAWICON(REF(下>R5,1) AND R5>下,25,1);
TDXSTEP248:DRAWICON(REF(下>R5,1) AND R5>下,29,1);
TDXSTEP249:DRAWICON(LAST(下>R5,5,1),49,17);
TDXSTEP250:DRAWICON(LAST(下>R5,5,1),55,17);
TDXSTEP251:DRAWICON(LAST(下>R5,5,1),59,17);

股票公式推薦
在線查股
商務合作:在線客服
愛查股網不推薦股票,不收會員,網站內的廣告不代表本股票網的觀點,由此引起的一切法律責任均與本站無關,股市有風險,投資需謹慎。粵ICP備17111814號-1
特別提示:本站不為所提供數據的錯誤、殘缺、延遲或因依靠此信息所采取的任何行為負責。本股票網提供的所有內容僅供參考,不構成投資建議,投資者據此操作,風險自擔。
手機版(手機訪問當前頁面) | 電腦端(適合電腦或大屏用戶)
陕西11选5